harley1340

User
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о harley1340

  • Звание

  1. ZEE

    Доброго времени суток, уважаемые форумчане! На 450 Смарте 2001 года вдруг перестал включаться вентилятор радиатора. Был на диагностике - вентилятор исправен, запускается перемычкой. Обнаружили, что не подается сигнал на включение реле вентилятора. Что интересно, при подаче команды с компьютера на включение вентилятора реагирует совершенно другое реле, т.е. вместо G срабатывает Е. Еще релюшка Е замыкается как только включается зажигание. Не знаю, может так и должно быть, но при подаче команды с компьютера на включение вентилятора это реле (Е) размыкается. При всем при этом все остальное работает, ездит, даже ошибки не обнаруживаются. На диагностике посоветовали попробовать привезти ZEE от другого авто, прописать его и посмотреть, будет ли с ним работать вентилятор. Или найти специалиста, кто может отремонтировать блок ZEE. А где же его искать, как не на форуме) В общем ХЕЛП!
  2. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП! P.s.: Почему-то тема три раза опубликовалась. Прошу Админа удалить две лишние...
  3. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП!
  4. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП!