Поиск сообщества

Показаны результаты для тегов 'коробка'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Основные разделы
    • Дела клубные
    • Smart новости
    • Лица клуба
    • Наши в деле
    • Встречи, тусовки
    • Обсуждение SMART'ов
    • Технические вопросы
    • Модификации и тюнинг
    • Сервисы
    • Партнеры клуба
    • Наши путешествия
    • Зона без курения
    • Авто-леди
  • Реклама & Объявления
    • Продажа смартов
    • Продажа и покупка запчастей
    • Продажа шин и дисков
    • Барахолка
  • Smart регионы
    • Смарти України
    • Smart Питер
    • Калининград
    • Краснодар
    • Красноярск
    • Нижний Новгород
    • Новосибирск

Блоги

  • white99's блог
  • Dasha_Yas' блог
  • мой блог
  • chegi's блог
  • smartsto's блог
  • smartsto's блог
  • alex blaccat1.1's блог
  • PITER-SMART
  • Alex Rover's блог
  • Продажа смартов
  • Проблема с коробкой

Найдено: 6 результатов

  1. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП! P.s.: Почему-то тема три раза опубликовалась. Прошу Админа удалить две лишние...
  2. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП!
  3. Доброго времени суток! Столкнулся со следующей проблемой - смарт перестал выжимать сцепление при движении накатом, либо под уклон. Ранее, когда я отпускал педаль газа (например, при движении под уклон), выжималось сцепление, обороты падали до холостых и смартик просто катился накатом. При последующем нажатии на педаль включалась передача. Сейчас, при отпускании педали газа сцепление не выжимается и смарт тормозит двигателем. Еще, создается впечатление, что при нажатии на педаль тормоза сцепление также не выжимается и происходит торможение еще и двигателем. При этом передачи постепенно переключаются соответсвенно скорости автомобиля. В остальном все без изменений. Проблема появилась спонтанно. Может кто сталкивался с таким поведением смарта? А, вот еще... Буквально за неделю до этого было что-то с поворотниками - постоянно горели левые поворотники (не мигали) и не выключались даже при выключении зажигания. Погорели минут 20 и потом все прошло) Похоже реле поворотов залипло. Сейчас поворотники работают нормально. В общем ХЭЛП!
  4. вообсчем суть такова. Супруга позвонила и сказала что машина не едет. чуть чуть тронулась с места. выехав со стоянки и встала, обороты растут а машина не едет, ни в перед ни на зад. минут через 5 позвонила снова и сказала что машина заехала на стоянку задом.. Вечером сел за руль. попробовал катнуться на метр вперед-назад, получилось. передачи переключаются без проблем. затем сдал на метр назад откатилась, включил 1 и... фиг обороты в верх дым в пол, и все. машина не шевелится, попробовал в раскачку, вроде потихоньку получилось, кое как пришлось плечом подтолкнуть чтоб на место поставить. такое чуйство как будто это сцепление проскальзывает (буксует) или редуктор в карабасе, вот сижу думаю что делать, или сразу заказать сцепу (выжимной новый лежит дома) и ехать с ней в сервис, или ехать на диагностику? (точней на буксире). хотелось бы понимать на сколько я влип.
  5. добрый день для кого он добрый) такая проблема, даже не знаю, в какой разделл ее скорее, попробую сюда: второй день уже такая проблема - на ходу, просто, без причины, падает стрелка спидометра в 0, хотя я еду и не мало.. при этом загорается ABS ESP и Ручник.. и если в это время я остановлюсь и пославлю на нейтралку, то я не смогу снова включить передачу.. будет на дисплее показывать "0"... если постоять, заглушить, то оно проходит.. или даже если просто продолжать ехать не останавливаясь, то оно тоже снова проходит! то есть я еду.. тут бац и спидометр скорость 0! и лампочки.. но машина ехала отлично и едет, не обращаю внимания, еду и бац - снова выросла стрелка) и все хорошо, если можно так сказать.. тут, где я нахожусь, нет нормальных механиков, тем более по смартам, а тут скорее электрик (?) нужен.. может было у кого то похожее что то? я грешил на АБС.. снял предохранитель, отвечающий за негО - всеравно вылазит то же.. SMART City 1999 гв спасибо
  6. Доброго времени суток! Помогите решить новичку проблему. Дело было вечером, выехал с заправки, поднимаюсь на горку и тут машина начинает туго набирать скорость, после чего загорелся чек! Стал на нейтралке, заглушил, завожу и тут три полосы Адидас! Короче 400 метров приполз до дома, и тут решил пару раз включить и выключить зажигание, после каждого включения появлялся звук хруста в раене коробки, не на заведенную! Только при включении зажигания, пару раз поклацал, хруст пропал!? Че за ерунда? Машина заводиться, передачи включаться все отлично, без стуков и рывков. ТОЛЬКО вот уровня масла в моторе нету, как оно может быть связано? Ребят, дайте совет. Смарт Форту 0.7 2004г.в