Поиск сообщества

Показаны результаты для тегов 'фоту'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Основные разделы
    • Дела клубные
    • Smart новости
    • Лица клуба
    • Наши в деле
    • Встречи, тусовки
    • Обсуждение SMART'ов
    • Технические вопросы
    • Модификации и тюнинг
    • Сервисы
    • Партнеры клуба
    • Наши путешествия
    • Зона без курения
    • Авто-леди
  • Реклама & Объявления
    • Продажа смартов
    • Продажа и покупка запчастей
    • Продажа шин и дисков
    • Барахолка
  • Smart регионы
    • Смарти України
    • Smart Питер
    • Калининград
    • Краснодар
    • Красноярск
    • Нижний Новгород
    • Новосибирск

Блоги

  • white99's блог
  • Dasha_Yas' блог
  • мой блог
  • chegi's блог
  • smartsto's блог
  • smartsto's блог
  • alex blaccat1.1's блог
  • PITER-SMART
  • Alex Rover's блог
  • Продажа смартов
  • Проблема с коробкой

Найдено: 2 результата

  1. Всем добрый день. Подскажите, летом, с кондиционером, какой расход должен быть? (451-ый 2010г. 61л.с.) У меня сейчас выходит почти 10л/100км. Мне кажется, это многовато. Фильтра и масло менял, давление в колесах норма, резину не жрёт. Куда ещё лезть не знаю.
  2. сегодня в надежде смотаться до магазина после 3 дней стоянки завел смартика, -15 на улице, завелся с 5-6 оборотов не могу сказать, что легко, но с первого раза. погрел минут 5 и двинулся потихоньку. через 100м попала тяга, на панели значок движка и двигатель заглох. покрутил пару раз секунд по 10-15, крутит вполне обычно, но не заводится. снял клемму с аккумулятора, подождал минуты 2, надел обратно. опять позаводил раза 4, результат нулевой - крутит но не заводится. подсадил аккумулятор. пока заводил, обратил внимание на довольно громкий звук от насоса при старте. и показометр напряжения (в прикуривателе торчит) в момент заводки показывает 7-8 вольт. аккумулятор подзаряжу, но явно ж не в нем дело... мож солярку гады в середине декабря, когда тепло было, летнюю продавали? вроде в приличных местах заправляюсь (ека, газпром). последний раз ездил в -6, проблем не было. коробка нормально работала, на панели индикация N, переключалась нормально. еще обратил внимание, что как-будто еще какой-то звук есть после того как ключ возвращаю из положения стартер в положение зажигание спереди справа, типа как вентилятор подвывает негромко (возможно, вентилятор отопителя и есть, просто на морозе смазка густеет, правда пробовал выключать обдув, а звук остался). в прошлом году зимой ездил и в -22 точно. был мож у кого опыт с незимней соляркой? может быть это причиной, что насос шумнее работает перед заводкой? на всякий случай в канистру взял сейчас 5литров солярки, добавил геля, залил в бак смесь, еще позаводил, не схватывает, явно какую-то ошибку показывает, но считать попробовать не догадался, пока аккумулятор стоял посоветуйте, что делать? на галстук и к Димычу отогревать и ошибки считывать? он вроде 8 только просыпается да и то работать сразу не собирается заранее спасибо.