xotserg

не срабатывает автоматическое переключение скорости

В теме 25 сообщений

Может кто то подскажет в чем может быть причина. Периодически Смартик перестает в автоматическом режиме переключать скорость. В ручном режиме все работает нормально. В автомате первая передача и все, как не газуй. НО если скинуть клемму с аккумулятора,  то все после этого начинает работать. И опять неделю, две, или пару дней. И опять по новой. От чего зависит не понятно. Наверно он переключается в какой то аварийный режим, и можно ли его из этого режима сбрасывать не снимая клемму каждый раз.

И попутный вопрос, несколько не в тему, можно ли как то автоматизировать, чтоб противотуманки работали автоматом в режиме ходовых огней, только без всяких сопелей и поездок на сервис (ну нет у нас такого).

машинка смарт сити 1999 55лошадей, турбо.

Изменено пользователем xotserg
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Можете снять видео как это происходит это чудесное непереключение? Чтобы видно было приборку и тахометр (если есть)?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Про туманки-невозможно, а вот фары -возможно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

проблема довольно известная - уход турбины в аварийный режим из-за отклонения реального давления от требуемого. Поскольку мощность, достаточная для переключения на следующую передачу, не развивается, мозги и не дают это делать. Прочитать мозги стар диагнозом для подтверждения диагноза.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, dimadi сказал:

проблема довольно известная - уход турбины в аварийный режим из-за отклонения реального давления от требуемого. Поскольку мощность, достаточная для переключения на следующую передачу, не развивается, мозги и не дают это делать. Прочитать мозги стар диагнозом для подтверждения диагноза.

Можно тоже видео таких чудес?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Самое первое думаю замена клапана перепускного, может кто и поправит с более правильным названием, но конечно только после диагностики. Проблема не раз объедалась на форуме. У меня в теме по родстера посмотри, номерки выкладывал. Проверить только по вину, есть такое или нет. Как правило проблема в нем

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вообщем так скорее скорее всего и есть. Один раз засек этот момент. Возник когда пришлось обогнать машину.. Ехал на третей а потом начал ускоряться довольно резко. Обороты поползли вверх и ушли за 4500, Из двигателя был звук кратковременный как очередь из автомата только далеко на 4 патрона.Потом газ сбросил и вот после этого она больше 3 не хотела переключаться, т.е. 1, 2 , 3 и потом только обороты ростут, Правда постояла, ехал на обед, заработала. А когда покупал вообще с этого клапана тяга была снята, но я вот обратно и поставил. STARа ближайшие 500 км нет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

11 74 1 742 711 или Pierburg 7.02084.04.

Оригинальный номер Q000 3113 V005 0000 00 только проверьте есть ли он у Вас. 

Текдок показывает еще ряд аналогов.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

>>>>>Самое первое думаю замена клапана перепускного

 

Ввиду отсутствия рядом магазина может кто подскажет возможно ли его проверить в домашних условиях рабочий или нет. типа подать 12 вольт и подуть компрессором, типа дуй сюда должно выйти отсюда при подаче сюда. 

А может по варварски просто датчик который срабатывает просто загрубить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не знаю как, но если на скорости авто перестает переключать в режиме автомат, а в ручную дает переключать, при сбросе клемы с акума все начинает работать до первого газа свыше 3-4тоб. То скорее всего это он и есть. Соответственно когда клапан перестает работать, турбинка не дует и машинка едет печально

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Есть китайский ELM 327, нормально конектится, ошибок нет. По нему по какой то характеристике о нормальной работоспособности этой штуки можно судить? Типа давление во впускном коллекторе или еще какая характеристика, на что обратить внимание. Прогу поставил но там многие характеристики мне ничего не говорят. Но ведь турбинка дует всегда, может поэтому при покупке машины  и тяга была снята с клапана, в этом случае он был наверно всегда в закрытом состоянии, и она бегала.

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Были недавно такие симптомы (автомат не переключался и мощность падала до сброса клемм, потом повторялось если завышать обороты больше 3-4тыр), приходилось без турбины ездить на ручном переключении, думал не поедет, а он на тебе - едет (только в горку трогаться ну совсем печально). Стар нифига ничего не показал.

Замена клапана сброса давления турбины решил данный вопрос (сразу появился подхват), но привык в ручную переключаться теперь, рывков вообще не заметно стало - спасибо умершему клапану :)

Изменено пользователем BESenok
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Китайские приборчики, не покажут. По симптомам вам уже все расписали. Если турбина отключается, а это нельзя не почувствовать, и при сбросе клеммы все встаёт на свои места, не помню только чек зажигает или нет. 

По стару не скажу, просто сколько сталкивался на чужих авто, просто меняли этот клапан при таких симптомах и все. 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ни чего на приборке не зажигается, просто "подхвата" нет, разгон вялый. 

Стар подключал чтобы вообще прочитать что у меня там творится, показались старые ошибки лампочек и поворотников (всё очистили), с двиглом и турбиной сказали ошибок нет (возможно пользоваться старом не умеют или стар действительно этого не показывает). Чтение ошибок старом делал в смартоводе.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ойц, у меня похожие симптомы, только машина в принципе не даёт оборотов выше 3200, грешили на EGR. Но съездил на программное отключение и не помогло. Прямо сейчас сижу в смартриуме и жду, что умного они мне скажут.

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
33 минуты назад, GetaCore сказал:

Ойц, у меня похожие симптомы, только машина в принципе не даёт оборотов выше 3200, грешили на EGR. Но съездил на программное отключение и не помогло. Прямо сейчас сижу в смартриуме и жду, что умного они мне скажут.

 

Напишите потом что у вас

уже пол машины поменял и не пропала эта проблема(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Появилась опять данная проблема, печалька :( буду дальше копать что это может быть, есличто обнаружиться - отпишусь.

В аварийный режим сваливаться стал при разгоне авто свыше 80 км/ч с включённым кондеем.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В Смартриуме погрешили на тягу перепускного клапана турбины, но замена тяги не дала результата. Придется ехать ещё куда то......

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Уходит в аварийный режим после 90, пробовал и на режиме А и на ручном. Стабильно всегда. Если до 90 ехать, проблем нет хоть до 6000 раскручивай мотор. Клапан сброса давления, напомню, стоит новый.

Диагностика показала передув и 3 или 4 ВОЗМОЖНЫЕ ошибки.

На следующем неделе к мастеру, отпишу что менял и результат.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

http://smartrams.ru/ этот сервис рекомендую, помогали не раз со смартами =) Есть там пару мастеров отличных!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

было подобное, но была ошибка егр, стерли и поехал дальше

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пока проблему не решил, т.к. нет не мастеров не сервисов поблизости. Просто ездим поплавнее и все. Клапан купил но пока не ставил, времени все нет разобрать все это хозяйство.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В общем проблема была в отвалившейся трубке на клапан сброса давления. Сделали, всё ок. Ещё поменяли вакуумник от рестайла (пластиковый где 5 дырок, лишние 4 заглушены) - смарт поехал резвее, до 120 спокойно без всяких уходов в аварийный режим.

Изменено пользователем BESenok
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, BESenok сказал:

В общем проблема была в отвалившейся трубке на клапан сброса давления. Сделали, всё ок. Ещё поменяли вакуумник от рестайла (пластиковый где 5 дырок, лишние 4 заглушены) - смарт поехал резвее, до 120 спокойно без всяких уходов в аварийный режим.

Сами или в сервисе каком сделали?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти